Showing 5 results for: 2014 ×Vulnerabilities ×

The Scoop on Shellshock

The Bash, or Shellshock, bug is being compared to Heartbleed because of the vast number of servers and systems it may affect. Here is what you need to know about the dangerous Linux/Unix-based vulnerability.